WordPress 3.8.2 : une importante mise à jour de sécurité à déployer !





Automattic, l’éditeur du célèbre CMS Wordpress déploie une importante mise à jour de sécurité : WordPress 3.8.2.

Cette mise à jour critique corrige les vulnérabilités suivantes 
  • faille permettant de forcer l’authentification via l’exploitation des cookies 
  • faille permettant la publication publier des articles à partir d’un compte contributeur
  • Problème dans la gestion des pingbacks menant à des requêtes abusives
  • Injection SQL mineure
  • Correction d’une faille XSS au sein de la librairie Plupload

L'éditeur conseille aux webmaster de mettre à jour leurs sites, le plus tôt possible, en attendant l'arrivée de la version finale de wordpress 3.9 qui sera publiée dans quelques jours.
Téléchargez donc WordPress 3.8.2 ou choisissez depuis votre tableau de bord : "Mises à jour" et cliquez simplement sur "Mettre à jour maintenant".

No Response to "WordPress 3.8.2 : une importante mise à jour de sécurité à déployer !"

Enregistrer un commentaire

Related Posts Plugin for WordPress, Blogger...
 

Partenaires

Notre site Info Magazine est listé dans la catégorie Informatique : Actualités informatiques de l'annuaire Fiche descriptive de Youtube

VDP-Annuaire annuaire gratuit

Copyright © 2013 Info Magazine All rights reserved.
Converted To Blogger Template by Blogspot Templates Theme By- WooThemes